Jump to content

PryceEmber

Members
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About PryceEmber

  • Rank
    Fledgling
  1. When i start the game i get a type error. It says: [TypeError, "Incompatible marshal file format(can't be read)\n\format version 4.8 required; 0.0 given " and a lot more... what can i do to be able to run the game? Script 'PokemonLoad' line 461: NoMethodError occured. undefined method 'lastSave' for nil:NilClass
×
×
  • Create New...